C'est long...et pas forcément très bon...pour ma patience !

La zibase s'installe maintenant sous Android. Une section dediée lui est consacrée ...

Messagede morlong » 20 Mai 2015, 19:56

C’est dommage que ça marche pas pour toi....tu as bien redémarré à chaque fois? Bizarre...
Zibase multi (galaxy tab 10.1) + Zibase 2SL + freebox revolution
    2 contacteurs volets blyss
    3 volets somfy
    fgsd-002, FGMS-001, FGK-101, wall plug
    Station météo WMR88 (comprend 2 sondes THGx810, un pluviomètre PCR800 et anémomètre WGR800) + THC138
    prise exterieur chacon DI-O 54746
    Répéteur DSD37.....
morlong
Membre Actif
 
Messages: 49
Inscription: 08 Mai 2013, 15:47

Re: C'est long...et pas forcément très bon...pour ma patienc

Messagede fullpower » 20 Mai 2015, 20:34

Oui, pas de soucis, j'ai restaurer l'ID, redémarré,
Ensuite depuis le google play j'ai re-telechargé Zibase multi, une fois installé (je ne l'ai pas lancé) j'ai ouvert Titanium, puis dans "sauvegarder/restaurer" en cliquant sur Zibase multi j'ai fait restaurer (là il m'a proposé la sauvegarde faite lors du backup des données utilisateurs + système).
Une fois restauré, j'ai redémarré, lancé Zibase multi et là ..pas le même ID Xixxxxxxxx ! :(
fullpower
Dieu de domotique
 
Messages: 453
Inscription: 24 Avr 2014, 19:13

Précédente

Retourner vers Zibase Multi

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

Copyright © 2011 - Touteladomotique.com - Tous droits rĂ©servĂ©s
Les blogs partenaires : Abavala, Domo-Blog, Domotique34, Maison et Domotique


cron