Orage, ho désespoire ...

Si vos signaux X10 ne passent plus. Si votre liaison 1-wire est brouillée, je vous propose cette section pour exposer vos investigations, et pour partager des solutions avec les autres membres du site.

Orage, ho désespoire ...

Messagede destroyedlolo » 24 Aoû 2018, 09:30

C'est la saison ... mais cette année, la foudre a décidé de tomber très prét de chez moi, 2 fois a quelques semaines d'interval ...

Résultat :
  • j'ai perdu le bus 1-wire de la moitié de la maison : je pense que c'est un des ports du DS2482-800 qui a manger. Heureusement, ce ne sont que des sondes de température et de controle d'acces donc rien de vital. Bref, les autres semblants fonctionné, je vais le changé pour un non utilisé ... pour pas que ca ne se reproduise, je vais y mettre un filtre anti-surtention récupéré sur un onduleur HS.
  • plus grave ... la tablette qui me sert de tableau de bord est branché sur ma Freebox par USB ... sauf qu'elle ne voit plus son port USB donc plus de réseau :( Et la, ca va etre plus ch**nt vu qu'il va falloir que je rebidouille entierement qq chose :(

Bref, HEUREUX !
  • BananaPI sous Gentoo, disque SATA de 2 To
  • Réseau 1-wire
  • TéléInformation pour la conso et la production électrique
  • Tablette anciennement Android passée sous Gentoo comme tableau de bord.
  • Multimedia par DNLA
  • Et pleins de nouvelles idées ... et bien sur, pas assez de temps.
Sur mon site un descriptif de ma domotique 100% fait maison.
destroyedlolo
Dieu de domotique
 
Messages: 416
Inscription: 23 Nov 2015, 16:03
Localisation: A côté d'Annecy

Retourner vers Parasites, Perturbations électriques !

Qui est en ligne

Utilisateurs parcourant ce forum: MSN [Bot] et 1 invité

Copyright © 2011 - Touteladomotique.com - Tous droits réservés
Les blogs partenaires : Abavala, Domo-Blog, Domotique34, Maison et Domotique