Problème capteur Oregon après changement piles

Section dédiée à la box Vera de MiCasaVerde.

Problème capteur Oregon après changement piles

Messagede geoay » 24 AoĂ» 2018, 13:47

Ma configuration : Veraplus et RFX.
J'ai de nombreux capteurs Hum/Temp Oregon (sauf erreur réf TGHR12NX).
Je viens de changer les piles de ce capteur...et impossible de le voir à paraître dans mes objets connectes alors qu'il était parfaitement visible avant.
Est--ce juste une question de temps ou y a-t-il une manip Ă  faire ?
Y a t-il une manip Ă  faire pour le rendre visible .
Merci pour votre aide
Cordialement
VeraLite +RFXusb
Sondes Oregon
Zwave : Prises AN1576 (3) - DĂ©tecteur inondation Everspring ST812 - Fibaro FGS211
BLYSS : prises, module extérieur, détecteurs incendie
Station OREGON WMR88
OWL CM160
geoay
Dieu de domotique
 
Messages: 2122
Inscription: 13 Avr 2012, 22:44
Localisation: Yvelines

Re: Problème capteur Oregon après changement piles

Messagede clinique » 24 AoĂ» 2018, 17:55

Les capteurs Oregon changent d’identifiant après un changement de piles
clinique
Dieu de domotique
 
Messages: 329
Inscription: 09 Jan 2004, 22:39

Re: Problème capteur Oregon après changement piles

Messagede geoay » 24 AoĂ» 2018, 21:53

Merci pour le retour !
Oui j'avais constatété mais en cherchant dans ma liste de sondes (j'en ai un paquet), je n'ai pas trouvé de sondes qui affichaient les valeurs Temp et Hum.
A priori je dois donc retrouver dans la liste des objets connectés qu'affiche ma Vera la sonde avec son nouvel identifiant, et ce sans aucune autre manip ?
Je check Ă  nouveau demain.
VeraLite +RFXusb
Sondes Oregon
Zwave : Prises AN1576 (3) - DĂ©tecteur inondation Everspring ST812 - Fibaro FGS211
BLYSS : prises, module extérieur, détecteurs incendie
Station OREGON WMR88
OWL CM160
geoay
Dieu de domotique
 
Messages: 2122
Inscription: 13 Avr 2012, 22:44
Localisation: Yvelines

Re: Problème capteur Oregon après changement piles

Messagede geoay » 24 AoĂ» 2018, 21:53

Merci pour le retour !
Oui j'avais constatété mais en cherchant dans ma liste de sondes (j'en ai un paquet), je n'ai pas trouvé de sondes qui affichaient les valeurs Temp et Hum.
A priori je dois donc retrouver dans la liste des objets connectés qu'affiche ma Vera la sonde avec son nouvel identifiant, et ce sans aucune autre manip ?
Je check Ă  nouveau demain.
VeraLite +RFXusb
Sondes Oregon
Zwave : Prises AN1576 (3) - DĂ©tecteur inondation Everspring ST812 - Fibaro FGS211
BLYSS : prises, module extérieur, détecteurs incendie
Station OREGON WMR88
OWL CM160
geoay
Dieu de domotique
 
Messages: 2122
Inscription: 13 Avr 2012, 22:44
Localisation: Yvelines

Re: Problème capteur Oregon après changement piles

Messagede lmet » 28 AoĂ» 2018, 17:49

Bonsoir,

A priori une solution donnée par lolodomo ici viewtopic.php?f=48&t=8439#p68691
lmet
Domotique : RPI 3 raspbian stretch, clef Z-wave Aeon Labs, application Domoticz v4.9700
EverSpring : ST814, AN158-6
Fibaro : FGR-221,FGS-221, FGS-211,FGD-211,FGK-103, FGRM-221, FGRM-222, FGMS-001, FGFS-101
iPad Air 2 : Imperihome
Caméras : FosCam FI9805W
Sécurité : Nest Protect
Energie : AEO_HEM2 d'AEON LABS, onduleur APC Back-UPS ES 700
Autres : Pc Windows 10 Pro 64 bits, IPX 800 v3, Netatmo station météo, NAS Synology DS214, TV Sony KDL-50W755c
Avatar de l’utilisateur
lmet
Dieu de domotique
 
Messages: 1031
Inscription: 14 AoĂ» 2011, 18:54
Localisation: Val d'Oise

Re: Problème capteur Oregon après changement piles

Messagede lmet » 05 Sep 2018, 00:42

@geoay tu avais ce topic resté sans réponse.
As-tu trouvé une solution ?
lmet
Domotique : RPI 3 raspbian stretch, clef Z-wave Aeon Labs, application Domoticz v4.9700
EverSpring : ST814, AN158-6
Fibaro : FGR-221,FGS-221, FGS-211,FGD-211,FGK-103, FGRM-221, FGRM-222, FGMS-001, FGFS-101
iPad Air 2 : Imperihome
Caméras : FosCam FI9805W
Sécurité : Nest Protect
Energie : AEO_HEM2 d'AEON LABS, onduleur APC Back-UPS ES 700
Autres : Pc Windows 10 Pro 64 bits, IPX 800 v3, Netatmo station météo, NAS Synology DS214, TV Sony KDL-50W755c
Avatar de l’utilisateur
lmet
Dieu de domotique
 
Messages: 1031
Inscription: 14 AoĂ» 2011, 18:54
Localisation: Val d'Oise

Re: Problème capteur Oregon après changement piles

Messagede geoay » 06 Sep 2018, 11:01

Oui, problème résolu grâce au support Micasaverde : problème de configuration de mon RFXcom (voir d'autres messages sur le même sujet). :D
Merci pour l'aide !
VeraLite +RFXusb
Sondes Oregon
Zwave : Prises AN1576 (3) - DĂ©tecteur inondation Everspring ST812 - Fibaro FGS211
BLYSS : prises, module extérieur, détecteurs incendie
Station OREGON WMR88
OWL CM160
geoay
Dieu de domotique
 
Messages: 2122
Inscription: 13 Avr 2012, 22:44
Localisation: Yvelines


Retourner vers Box - Vera/VeraLite de Micasaverde

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités

Copyright © 2011 - Touteladomotique.com - Tous droits rĂ©servĂ©s
Les blogs partenaires : Abavala, Domo-Blog, Domotique34, Maison et Domotique