Réveil irrégulier

Sous section Zwave dédiée aux modules EZMotion

Réveil irrégulier

Messagede angeck » 06 Jan 2013, 02:02

Bonjour j'ai une zibase avec 2 capteurs ezmotion. J'ai créé un scénario qui récupère la température et qui est ensuite lu par une sonde virtuelle.

J'ai créé ensuite un scénario pour régler le réveil des capteurs toutes les 6 min hors j'en ai tjs un qui marche pas. Le Salon donne T° et Luminosité toutes les 6 min mais Entrée que si il y a déclenchement de mouvement. J'appuie sur le bouton bleu ezmotion entrée pour le réveiller. Il marche et se réveil toutes les 6 min mais du coup c'est celui du salon qui bug et ainsi de suite. Une idée ?

Merci.
angeck
Membre Actif
 
Messages: 35
Inscription: 28 Juin 2012, 11:06

Re: Réveil irrégulier

Messagede angeck » 07 Jan 2013, 19:14

Je suis le seul à avoir des problème ?

Quel scénario vous utiliser pour régler le réveil de vos modules ?
angeck
Membre Actif
 
Messages: 35
Inscription: 28 Juin 2012, 11:06

Re: Réveil irrégulier

Messagede quikdav » 17 Oct 2013, 10:17

Salut

Alors moi j'ai un souci qui ressemble un peu au tient à savoir que je dois aller le réveiller (appui sur le bouton bleu) pour recevoir les infos. Il se réveillait normalement mais depuis quelques jours, plus rien ne bouge.. Je pensais qu'il était en rade (mais peut être l'est il tout en étant alimenté !!!) Je n'ai pas fait le test du mouvement pour voir si cela le réveillait... je vais tester.. pour le moment, j'ai juste appuyé sur le bouton bleu mais depuis plus rien !!!

A+
quikdav
Dieu de domotique
 
Messages: 454
Inscription: 23 Mar 2011, 13:15
Localisation: Toulouse


Retourner vers EZMOTION

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

Copyright © 2011 - Touteladomotique.com - Tous droits rĂ©servĂ©s
Les blogs partenaires : Abavala, Domo-Blog, Domotique34, Maison et Domotique